Mots-clés

Derniers sujets
» Problème d'allumage phare avant.
Aujourd'hui à 17:54 par ledoux

» robinet d'essence Daelim Altimo
Aujourd'hui à 17:50 par ledoux

» Recherche carburateur (Daelim Altino 100 de 2002)
Sam 17 Fév 2018, 00:59 par GB63

» carburateur
Sam 17 Fév 2018, 00:39 par GB63

» notice
Jeu 24 Aoû 2017, 07:00 par AnDroKtoNe

» Recherche carburateur
Jeu 24 Aoû 2017, 06:54 par AnDroKtoNe

» eclairage de plaque
Ven 09 Sep 2016, 11:34 par herve57

» boite de vitesse?
Lun 29 Aoû 2016, 15:28 par zrfranck

» probleme a chaud
Jeu 25 Aoû 2016, 06:34 par zrfranck

» Blagues 2016
Dim 21 Aoû 2016, 11:52 par AnDroKtoNe

» nouveau sur le forum et déjà en galère !
Jeu 04 Aoû 2016, 12:16 par madmatt

» Quel carbu pour mon altino
Jeu 04 Aoû 2016, 12:12 par madmatt

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée


Présentation Jérémy44

Aller en bas

Présentation Jérémy44

Message  jeremy44 le Mar 12 Fév 2013, 18:10

Bonjour à tous,
Voilà je m'appelle Jérémy, je suis sur Nantes et j'ai 26 ans. Jusque là rien de bien intéressant !
Chaque jour je fais 15 kms en voiture (via centre ville) pour aller bosser, résultat -> 40 min de trajet aller tous les jours.
J'ai donc décidé de chercher un 2 roues à (très) petit budget. J'avais une DTR 125 il y a quelques temps, mais les occaz sont hors de prix. J'ai bien tenté l'expérience en 103 mais c'est pas beaucoup plus rapide...
Bref, j'ai trouvé une Altino d'occaz : année 2003, deuxième main, à peine 8000kms. Elle est très propre.
Votre forum m'a pas mal aidé dans la validation de cette moto que je ne connaissais pas.

Je ne l'ai pas encore, mais j'ai déjà besoin de votre aide... En effet, le propriétaire actuel l'a mis en "hivernage" (réservoir vidé + batterie retirée). Du coup elle ne démarre plus, mais les clignotants + feux fonctionnent. Je pense créer un topic ayant pour sujet "aide pour remise en état".
Merci d'avance pour votre aide.
Cdt
Jérémy

jeremy44

Messages : 4
Date d'inscription : 12/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Présentation Jérémy44

Message  AnDroKtoNe le Mar 12 Fév 2013, 19:39

Vienbenue à toi Jeremy

cheers

A propos de pourquoi elle ne démarre pas malgré qu'il semble y avoir de l'électricité, ça peut venir de plusieurs choses.

- la batterie n'est pas assez "forte" pour lancer le démarreur correctement
- le démarreur a un problème
- le carburant n'arrive pas, ça peut venir du réservoir qui aura rouillé un peu et donc bouché le robinet, ou le tuyau d'essence, ou le filtre (si y'en a un), le ou les gicleurs du carburateur est (ou sont) bouchés
- problème de flotteur (carburateur)
- problème de bougie (essayer avec une neuve)
- problème d'allumage électronique

et peut être d'autre auxquels je ne pense pas. Smile

_________________
"Pour ces messieurs la moralité devient rigide quand le reste ne l'est plus" ©️ Coluche
"Sauf pour les dictateurs et les imbéciles, l'ordre n'est pas une fin en soi." ©️ Michel Audiard (Le président)
avatar
AnDroKtoNe

Messages : 122
Age : 105
Date d'inscription : 15/03/2011
Localisation : Bretagne - Finistère - Croas an Heizic

Voir le profil de l'utilisateur http://www.androktone.fr/

Revenir en haut Aller en bas

Re: Présentation Jérémy44

Message  jeremy44 le Mer 13 Fév 2013, 12:27

Super merci pour ces premiers éléments. Cela me donne quelques pistes à explorer.
Je pense la récupérer ce weekend je vous tiendrai au courant si le "problème" persiste.
A bientôt.


jeremy44

Messages : 4
Date d'inscription : 12/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Présentation Jérémy44

Message  AnDroKtoNe le Mer 13 Fév 2013, 16:17

De rien, j'espère qu'elle démarrera avec trois fois rien Wink Smile

_________________
"Pour ces messieurs la moralité devient rigide quand le reste ne l'est plus" ©️ Coluche
"Sauf pour les dictateurs et les imbéciles, l'ordre n'est pas une fin en soi." ©️ Michel Audiard (Le président)
avatar
AnDroKtoNe

Messages : 122
Age : 105
Date d'inscription : 15/03/2011
Localisation : Bretagne - Finistère - Croas an Heizic

Voir le profil de l'utilisateur http://www.androktone.fr/

Revenir en haut Aller en bas

Re: Présentation Jérémy44

Message  jeremy44 le Lun 18 Fév 2013, 16:57

Bon et bien on peut dire que j'ai de la chance...la moto a démarré au bout de 10 min (il suffisait d'ouvrir l'arrivée d'essence...).

Je me dis que cela cache peut-être quelque chose. Dans le doute je vais lui faire une révision complète, à commencer par la vidange. Je vais créer un topic à ce sujet.
Merci d'avance pour votre aide.

jeremy44

Messages : 4
Date d'inscription : 12/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Présentation Jérémy44

Message  AnDroKtoNe le Lun 18 Fév 2013, 17:12

De rien et bien contente que la machine ai bien démarré Smile

_________________
"Pour ces messieurs la moralité devient rigide quand le reste ne l'est plus" ©️ Coluche
"Sauf pour les dictateurs et les imbéciles, l'ordre n'est pas une fin en soi." ©️ Michel Audiard (Le président)
avatar
AnDroKtoNe

Messages : 122
Age : 105
Date d'inscription : 15/03/2011
Localisation : Bretagne - Finistère - Croas an Heizic

Voir le profil de l'utilisateur http://www.androktone.fr/

Revenir en haut Aller en bas

Re: Présentation Jérémy44

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum